Autor Tópico: GEM51  (Lida 2569 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline Emanuel

  • Grupo Galáctico
  • Astro-Avançado
  • *****
  • Mensagens: 1396
  • Karma: +11/-0
    • Ver Perfil
GEM51
« em: Novembro 17, 2010, 05:39:46 pm »
Olá , boa tarde pessoal. Como todos vocês, de vez em quando vou visitar o site da Galáctica, mas recentemente comecei a ter alguns problemas de visualização :( . Na página, há uma recomendação para utilizar ou o firefox ou o chrome.
Existe alguma outra forma de contornar este problema ou só com a instalação de um destes programas se resolve a questão? :?
Um abraço
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »


Takahashi FSQ 106 ED
Celestron AVX mount
Nikon D5300
Qhyccd Polemaster
Orion Starshoot autoguider
Omegon off-axis guider

Offline João Clérigo

  • Administrador
  • Astro-Avançado
  • *****
  • Mensagens: 1690
  • Karma: +1/-0
  • Sexo: Masculino
    • Ver Perfil
Re: GEM51
« Responder #1 em: Novembro 26, 2010, 03:31:18 pm »
Boas,

a melhor alternativa é usar um destes browsers modernos, como o Chrome, Opera ou Firefox, por forma a poder usufruir-se das novas tecnologias usadas na programação.

O Internet Exploder, cohf, cohf, Explorer, enfim, é limitado às vontades da Micro$oft.
Qualquer um dos browsers acima referenciados, é muito mais rápido do que o IE.
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Cumprimentos,
João Clérigo

Offline Emanuel

  • Grupo Galáctico
  • Astro-Avançado
  • *****
  • Mensagens: 1396
  • Karma: +11/-0
    • Ver Perfil
Re: GEM51
« Responder #2 em: Novembro 26, 2010, 05:40:28 pm »
Ok João, obrigado pela explicação. Vou experimentar.
Um abraço :D
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Takahashi FSQ 106 ED
Celestron AVX mount
Nikon D5300
Qhyccd Polemaster
Orion Starshoot autoguider
Omegon off-axis guider

Offline joao marum

  • Astro-Principiante
  • ***
  • Mensagens: 388
  • Karma: +0/-0
    • Ver Perfil
Re: GEM51
« Responder #3 em: Novembro 26, 2010, 06:52:48 pm »
Pá. Não sei se sou só eu, mas com o IE, o site tá normal. Com o chrome, faço scroll down com a roda do rato e pagina volta pra cima.
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
------------------
João Marum
GOAAA

Offline Miguel Lopes

  • Grupo Galáctico
  • Astro-Avançado
  • *****
  • Mensagens: 1810
  • Karma: +0/-0
    • Ver Perfil
Re: GEM51
« Responder #4 em: Novembro 26, 2010, 07:10:07 pm »
João, aqui funciona em IExplorer. O problema deve ser outro.
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
"a astrologia é a ciência dos ignorantes, a astronomia é a dos que se sentem ignorantes" - Miguel Lopes

Offline Emanuel

  • Grupo Galáctico
  • Astro-Avançado
  • *****
  • Mensagens: 1396
  • Karma: +11/-0
    • Ver Perfil
Re: GEM51
« Responder #5 em: Novembro 26, 2010, 07:16:06 pm »
No meu caso, acontece o que diz o João Marum, mas com o internet explorer.
O anti-vírus terá alguma coisa que ver com este problema?
« Última modificação: Janeiro 01, 1970, 01:00:00 am por Guest »
Takahashi FSQ 106 ED
Celestron AVX mount
Nikon D5300
Qhyccd Polemaster
Orion Starshoot autoguider
Omegon off-axis guider

Tags: